Subject: Re: Example discussion

From: Sumner Evans <[email-masked]>
Date: Sun, 21 Feb 2021 15:18:02 -0700

I disagree.

---

From: David Florness <[email-masked]>
Date: Sun, 21 Feb 2021 17:33:13 -0500

> I disagree.

fooey

-- 
David

---

From: Sumner Evans <[email-masked]>
Date: Sun, 21 Feb 2021 16:54:57 -0700

ohea

---

From: Sumner Evans <[email-masked]>
Date: Sun, 21 Feb 2021 15:37:37 -0700

> Sumner Evans <[email-masked]> writes:

This is a reply to the email that was sent to me by the list (not using
the "Reply to thread" button).

-- 
Sumner Evans
Software Engineer at The Trade Desk
2 Chronicles 7:14

https://sumnerevans.com | +1 (720) 459-1501 | GPG: B50022FD

File sync is not a backup strategy! It's an catastrophe distribution
system.
    -- Me

---

From: David Florness <[email-masked]>
Date: Sun, 21 Feb 2021 17:43:11 -0500

> the "Reply to thread" button).

This has already reached me but is not in the archives yet.

-- 
David

---

From: Sumner Evans <[email-masked]>
Date: Sun, 21 Feb 2021 15:59:22 -0700

This is using the "reply to thread button" but with mutt configured
properly

All good things in Software Engineering can be boiled down to the
concept of being "loosely coupled and highly cohesive".
    -- Chad Woolley